zum InfobereichLesen Sie hier viele interessante und informative Artikel oder Berichte aus unterschiedlichen Themenbereichen
zum Online-ShopKaufen Sie hier interessante Produkte im Senioren-Onlineshop oder besuchen Sie unsere Partner-Shops
zum ForumTauschen Sie hier in verschiedenen Diskussionsforen Ihre Meinung mit Gleichgesinnten aus
zu den ServicesNutzen Sie unsere Online Grußkarten, Kalender, Newsletter, E-Mail und vieles mehr

Alles über den WinLife-LP-Club Registrierung 

Zur Startseite Kalender Bildergalerie Chatraum Suche Häufig gestellte Fragen 


Lebensphasen Forum und Club » Lebensphasen.de Intern » Technische Probleme » Kaum war er da, schon wieder weg » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kaum war er da, schon wieder weg
Beiträge zu diesem Thema Autor Datum
 Kaum war er da, schon wieder weg Klaus 12.12.2009 14:25
 die LP-Seite chris2000 12.12.2009 14:57
 Kaum war er da, schon wieder weg Klaus 12.12.2009 15:38
 RE: Kaum war er da, schon wieder weg Frieder 21.12.2009 20:26
 Probleme behoben? Klaus 29.12.2009 15:36
 RE: Kaum war er da, schon wieder weg Masetto 30.12.2009 10:20
 Die leidigen Popups/Popunders Klaus 31.12.2009 16:30
 "UBUNTU" eine Antwort auf Bill Gates Klaus 01.03.2011 17:57

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Klaus Klaus ist männlich
sehr aktives Mitglied


images/avatars/avatar-126.jpg

Dabei seit: 15.07.2003
Beiträge: 280
Ihr System: Linux

Kaum war er da, schon wieder weg Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Ihr Lieben!

Vielleicht fragt Ihr Euch, warum ich mich mal gemeldet habe, dann wieder verschwunden bin.

Nun, ich habe ein Problem mit der LP-Seite.

Dies ist die einzige Seite, die sich regelmäßig nicht öffnen lässt!
Nun- es könnte daran liegen, dass ich mehrere Web - Explorer nebeneinander betreiben muss. (Wegen meiner Webseiten, die ich administriere, muß ich immer wissen, wie die Änderungen auf den verschiedenen Browsern aussehen). Die sind sich immer noch nicht einig und zeigen Webseiten unterschiedlich an!

Warum geht's jetzt? Nun ich benutzegerade einen "Klapprechner", der hat zwar auch 2 verschiedene Browser aber bei dem geht's noch.
Fragt sich wie lange noch!

Bin ich der einzige Mohikaner der diese Probleme hat?

Vielleicht kann Frieder ja mal den IT Oberguru fragen, woran das liegen könnte.
Zugegeben, mein PC steckt bis unter den Stehkragen voller Programme - die ich leider fast alle regelmäßig brauche.

ABER WARUM IMMER NUR DIE LP SEITE???


Herzlichen Gruß von technikgestressten Klaus

__________________
Wo ein Kopf ist, ist auch ein Brett nicht weit
12.12.2009 14:25 Klaus ist offline E-Mail an Klaus senden Beiträge von Klaus suchen Nehmen Sie Klaus in Ihre Freundesliste auf
chris2000 chris2000 ist weiblich
sehr aktives Mitglied


images/avatars/avatar-129.jpg

Dabei seit: 17.08.2003
Beiträge: 966
Ich komme aus: dem Münsterland,geb.im Rheinld.
Ihr System: WIN XP

die LP-Seite Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Lieber Klaus, mir ging es vor einigen Zeit nicht anders.Ich konnte z.B. hier mitlesen, mich auch anmelden usw. , aber wenn ich schreiben wollte, gings nicht und manchmal wurde die Seite sogar schwarz.
Nun hab ich mir vor einiger Zeit den google-chrombrowser heruntergeladen und mit dem komme ich problemlos hier rein. Nebenher hab ich auch noch Mozilla und edn ständig lahmenden IE, der ist ja sowas von lahm, auf dem Rechner, als auch mehrere browser nebeneinander, die sich aber nix tun.
Im übrigen ist der googlechrom sehr schnell.

Weihnachtliche Grüsse aus dem Münsterland
von
Chris

__________________
Wem der grosse Wurf gelungen,
eines Freundes Freund zu sein....
(Schiller aus "an die Freude")
12.12.2009 14:57 chris2000 ist offline E-Mail an chris2000 senden Homepage von chris2000 Beiträge von chris2000 suchen Nehmen Sie chris2000 in Ihre Freundesliste auf
Klaus Klaus ist männlich
sehr aktives Mitglied


images/avatars/avatar-126.jpg

Dabei seit: 15.07.2003
Beiträge: 280
Ihr System: Linux

Themenstarter Thema begonnen von Klaus
Kaum war er da, schon wieder weg Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja Chris,
den Google-Chrome habe ich auch ausprobiert, aber wieder gelöscht.
Ich kann nicht alles was auf dem Mart ist abdecken, so müssen die
Surfer auf meinen Seiten halt mal mit Darstellungen leben, wie sie nicht gemeint waren.
Die meisten haben wohl den Windows IE und viele noch den Mozilla Firefox. Opera und andere basieren oft auf dem gleichen Grundprogramm, haben dafür besondere Bedienungselemente.

Was mich halt wundert, ist, dass nur die LP Seite herum zickt.
Mal läd es nur halbe Seiten, mal geht gar nichts.

Jetzt schreibe ich auf meinem PC weil es gerade mal funktioniert.
(Wunder!!)
Das ist der Grund, weshalb ich kaum mehr bei Euch bin.

In Kürze bekomme ich einen neuen PC, vielleicht funktioniert es dann besser.

Bis dann...

Klaus

__________________
Wo ein Kopf ist, ist auch ein Brett nicht weit
12.12.2009 15:38 Klaus ist offline E-Mail an Klaus senden Beiträge von Klaus suchen Nehmen Sie Klaus in Ihre Freundesliste auf
Frieder Frieder ist männlich
Moderator


images/avatars/avatar-25.jpg

Dabei seit: 15.02.2007
Beiträge: 196
Ich komme aus: Ergoldsbach
Ihr System: PC; WIN XP

RE: Kaum war er da, schon wieder weg Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mit dem Thema hatten wir ja schon mal zu tun - und eigentlich keine Ursache für diese Probleme gefunden. Nachdem damals die meisten Mitglieder bestätigt hatten, dass bei ihnen alles problemlos läuft, habe ich diesen Punkt auch etwas verdrängt.

Ich werde Dein Wiederkommen, lieber Klaus, und die Bestätigung des Problems durch Chris, zum Anlass nehmen, nochmal mit Matthias darüber zu sprechen. Vielleicht hat er ja inzwischen eine neue Idee?

Bis dahin "gutes Improvisieren"

__________________
Frieder
21.12.2009 20:26 Frieder ist offline E-Mail an Frieder senden Beiträge von Frieder suchen Nehmen Sie Frieder in Ihre Freundesliste auf
Klaus Klaus ist männlich
sehr aktives Mitglied


images/avatars/avatar-126.jpg

Dabei seit: 15.07.2003
Beiträge: 280
Ihr System: Linux

Themenstarter Thema begonnen von Klaus
Probleme behoben? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Freunde,
es hat mich schon sehr geärgert, dass ausgerechnet die LP - Seite nicht funktionierte.

Inzwischen habe ich mit den Browsereinstellungen gespielt und festgestellt, dass, wenn alle "Sicherheitseinstellungen" abgeschaltet sind, es wohl funktioniert.

Da ich immer die neuesten Browser benutze, kann es sein, dass diese immer schärfere Sicherungsmaßnahmen als Standard einbauen.

Also werde ich jetzt "Ohne Schutz" surfen müssen.

Es kann sein, dass Popups heute möglicherweise so aggressiv programmiert sind, dass die neuen Browser diese für Schadprogramme halten. Also schaun wir mal, ob es jetzt immer funktioniert!

Es grüßt Euch
mit guten Wünschen zum Neuen Jahr
Klaus

__________________
Wo ein Kopf ist, ist auch ein Brett nicht weit
29.12.2009 15:36 Klaus ist offline E-Mail an Klaus senden Beiträge von Klaus suchen Nehmen Sie Klaus in Ihre Freundesliste auf
Masetto Masetto ist männlich
sehr aktives Mitglied


images/avatars/avatar-123.gif

Dabei seit: 14.04.2009
Beiträge: 147
Ich komme aus: Sachsen
Ihr System: WIN XP

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Klaus!

Mit den Popups habe ich ebenfalls zeitweise ungewollte "Auseinandersetzungen". Doch werde ich immer gefragt, ob ich sie dauerhaft oder nur ausnahmsweise zulassen möchte.

Gestern wollte ich eine im Net gefundene Website öffnen, weil Vor- und Zuname des von mir Gesuchten aus "alten" Zeiten in der URL enthalten sind, aber das ging nicht. Es kam der Hinweis, dass die Cookies mancher Seiten (in dem Fall handelt es sich um eine Allianz-Filiale!) nicht zugelassen werden. Daraufhin nahm ich bei den Internet-Optionen die Sicherheitsstufe auf "niedrig" und hatte trotzdem keinen Erfolg.

Solche Sachen sind dann schon ärgerlich, ja. Und ein technisch ausgefuchster PC-Mann bin ich halt auch nicht. smile

Es grüßt --->

__________________

30.12.2009 10:20 Masetto ist offline Beiträge von Masetto suchen Nehmen Sie Masetto in Ihre Freundesliste auf
Klaus Klaus ist männlich
sehr aktives Mitglied


images/avatars/avatar-126.jpg

Dabei seit: 15.07.2003
Beiträge: 280
Ihr System: Linux

Themenstarter Thema begonnen von Klaus
Die leidigen Popups/Popunders Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Masetto,

folgende Erklärung habe ich dafür, wenngleich ohne Gewähr:

Die neuesten Browser versuchen Popups/under durch Blockierung zu sperren.
Da dies eben fast alle neuen Browser können, versuchen die Popup-Programmierer diese Blockierung zu überlisten.
Dadurch wird der Programmcode so aggressiv, dass wiederum der Browsewr die ganze Webseite als "gefährlich" einstuft.
Durch völliges Abschalten aller Sicherheitseinrichtungen meines Browsers, (ich verlasse mich jetzt auf mein Kapersky - Sicherheitsmanagement) ist es jetzt möglich, auch solche Seiten, wie z.B Lebensphasen zu erreichen, denn auch hier scheinen Unterprogramme zu werkeln, die den Browsern nicht zu gefallen scheinen böse .

Mal sehen wie lange
Also dann...
Alles Gute
Klaus

__________________
Wo ein Kopf ist, ist auch ein Brett nicht weit
31.12.2009 16:30 Klaus ist offline E-Mail an Klaus senden Beiträge von Klaus suchen Nehmen Sie Klaus in Ihre Freundesliste auf
Klaus Klaus ist männlich
sehr aktives Mitglied


images/avatars/avatar-126.jpg

Dabei seit: 15.07.2003
Beiträge: 280
Ihr System: Linux

Themenstarter Thema begonnen von Klaus
"UBUNTU" eine Antwort auf Bill Gates Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Allen Mitlesern hatte ich mitgeteilt, dass mein Win7 und mein XP(Beide auf dem Rechner) die LP -Seite nur nach Lust und Laune anzeigen. Die Lösung war ein alter Klapprechner, den ich schon wegschmeißen wollte. Da habe ich mal das freie Betriebssystem "UBUNTU" installiert. Da konnte ja nichts passieren.
Resultat: SUPER!!
Alles was ich brauche, funktionierte auf Anhieb.
WLAN leicht einzustellen (leichter als bei WIN7), WLAN-Drucker einbinden sofort funktioniert (ich dachte sowas kann ja garnicht funktionieren, weil das bei WIN 7 katastrophal war)
Skype für Ubuntu im Internet gefunden, intalliert (geht von alleine) und funktioniert,
Firefox und Mailprogramm on Board und OK,
Bildbearbeitungsprogramm und Soundaufzeichnung und und und...
Also als Fazit kann ich nur sagen, das Betriebssystem macht richtig Spaß und ist sehr leicht zu bedienen, weil es wie gewohnt eine übersichtliche Oberfläche hat.
Ich hatte es erst gemeinsam mit dem vorherigen XP installiert, hatte aber dauernd die alten Schwierigkeitenmit denLP-Seiten.
Da ich das XP nicht mehr benutzte habe ich es runtergeschmissen und habe nun etwas mehr Platz auf der Platte, die ist nur 50GB groß weil alter Rechner.
So- das war mal etwas ohne Bill Gates.
Diesen Beitrag schreibe ich mit meinem uralt "UBUNTU-Klapprechner"
Klaus

__________________
Wo ein Kopf ist, ist auch ein Brett nicht weit
01.03.2011 17:57 Klaus ist offline E-Mail an Klaus senden Beiträge von Klaus suchen Nehmen Sie Klaus in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Lebensphasen Forum und Club » Lebensphasen.de Intern » Technische Probleme » Kaum war er da, schon wieder weg

Impressum

zurück  diese Seite weiterempfehlen  Newsletter abonnieren  nach oben